您的位置:基金配资 >聚焦 >

通达信成交量强弱比指标公式怎样使用?

武威炒股开户{SHIYONGSHUOMING:HONGSEDAIBIAOMAILIANG,LVSESHIMAILIANG。KANDUIBIJIUZHIDAODANGTIANDUOKONGLIDU。ZAIDUOTOUQUSHICHENGLIHOU,MEIDANGLIANGZHUCHONGPOJUNLIANGXIAN,QIEMAIFANGDAYOU,ZECISHICHUXIANHUANGSELIANGNENGLIDUXIANSHI,PEIHEGAOANGDEHUOLIBILI,JIUSHIKENENGDEMAIDIANDAOLAI。DENGLIDUXIANZHAPOLIANGNENGZHUHUOLIDUXIANXIAOSHISHI,JIUSHIMAIDIAN。ZHENDANGQISHI,HUANGSELIANGNENGLIDUXIANCHAOCHULIANGNENGZHUDAGAILVSHIJIATUPO,WUSHIJIKE。}

{CHENGJIAOLIANG}

CHENGJIAOLIANG:VOL,VOLSTICK;

武威炒股开户{YUJILIANG:IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL),COLORFFFF00;}

武威炒股开户VAR1:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));

买盘:IF(CLOSE>OPEN,VAR1*(HIGH-LOW),IF(CLOSE

卖盘:-IF(CLOSE>OPEN,0-VAR1*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE

JINGMAI:(MAIPAN-MAIPAN),COLORYELLOW,NODRAW;

HUANSHOULV:HSL,COLORWHITE,NODRAW;

LEIJI10RIHUANSHOU:SUM(HUANSHOULV,10),NODRAW;

{LVSEZHUZI}

武威炒股开户STICKLINE(VOL>0,VOL,0,3,0),COLOR005500;

{HONGSEZHUZI}

STICKLINE(MAIPAN>0,0,MAIPAN,3,0),COLOR0000BB;

WUZHOUQILIANG:MA(VOL,5),COLORWHITE,LINETHICK1;

SHIZHOUQILIANG:MA(VOL,10),COLORFFFF00,LINETHICK1;

武威炒股开户TOTAL:=IF(PERIOD=1,5,IF(PERIOD=2,15,IF(PERIOD=3,30,IF(PERIOD=4,60,IF(PERIOD=5,240,1)))));

武威炒股开户MTIME:=MOD(FROMOPEN,TOTAL);

CTIME:=IF(MTIME<0.5,TOTAL,MTIME);

武威炒股开户VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);

武威炒股开户OBV1:=SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0);

OBV2:=EMA(OBV1,3)-MA(OBV1,9);

OBV3:=EMA(IF(OBV2>0,OBV2,0),3);

MAC3:=MA(C,3);

STICKLINE(OBV3>REF(OBV3,1) AND MAC3>REF(MAC3,1),0,OBV3,0.1,0),COLORYELLOW;

通达信成交量强弱比指标公式

 

 

热门资讯

图片配资开户